<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
		
		
		
					<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black">
		
		
		<meta itemprop="name" content="Hay Prensa" />
		<meta itemprop="url" content="http://www.hayprensa.com.ar" />

											<link rel="pingback" href="http://www.hayprensa.com.ar/xmlrpc.php" />
	<title>Diputada kirchnerista propone inscribir a los fetos en el Registro Civil | Hay Prensa</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La diputada rionegrina María Emilia Soria volvió a presentar un proyecto para crear el “Registro de defunciones fetales”. La iniciativa busca registrar con nombre, apellido y sexo “a quienes han fallecido dentro del vientre materno”."/>
<link rel="canonical" href="http://www.hayprensa.com.ar/2018/03/15/diputada-kirchnerista-propone-inscribir-los-fetos-registro-civil/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diputada kirchnerista propone inscribir a los fetos en el Registro Civil | Hay Prensa" />
<meta property="og:description" content="La diputada rionegrina María Emilia Soria volvió a presentar un proyecto para crear el “Registro de defunciones fetales”. La iniciativa busca registrar con nombre, apellido y sexo “a quienes han fallecido dentro del vientre materno”." />
<meta property="og:url" content="http://www.hayprensa.com.ar/2018/03/15/diputada-kirchnerista-propone-inscribir-los-fetos-registro-civil/" />
<meta property="og:site_name" content="Hay Prensa" />
<meta property="article:section" content="País" />
<meta property="article:published_time" content="2018-03-15T17:40:23-03:00" />
<meta property="article:modified_time" content="2018-03-15T17:47:31-03:00" />
<meta property="og:updated_time" content="2018-03-15T17:47:31-03:00" />
<meta property="og:image" content="http://www.hayprensa.com.ar/wp-content/uploads/2018/03/emilia-soria.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La diputada rionegrina María Emilia Soria volvió a presentar un proyecto para crear el “Registro de defunciones fetales”. La iniciativa busca registrar con nombre, apellido y sexo “a quienes han fallecido dentro del vientre materno”." />
<meta name="twitter:title" content="Diputada kirchnerista propone inscribir a los fetos en el Registro Civil | Hay Prensa" />
<meta name="twitter:image" content="http://www.hayprensa.com.ar/wp-content/uploads/2018/03/emilia-soria.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hayprensa.com.ar\/","name":"Hay Prensa","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hayprensa.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hayprensa.com.ar\/2018\/03\/15\/diputada-kirchnerista-propone-inscribir-los-fetos-registro-civil\/","sameAs":[],"@id":"#organization","name":"Hay Prensa","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hay Prensa &raquo; Feed" href="http://www.hayprensa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hay Prensa &raquo; RSS de los comentarios" href="http://www.hayprensa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hay Prensa &raquo; Diputada kirchnerista propone inscribir a los fetos en el Registro Civil RSS de los comentarios" href="http://www.hayprensa.com.ar/2018/03/15/diputada-kirchnerista-propone-inscribir-los-fetos-registro-civil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hayprensa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ad-sense-stylesheet-css'  href='http://www.hayprensa.com.ar/wp-content/themes/mts_ad_sense/style.css' type='text/css' media='all' />
<style id='ad-sense-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='http://www.hayprensa.com.ar/wp-content/themes/mts_ad_sense/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.hayprensa.com.ar/wp-content/themes/mts_ad_sense/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.hayprensa.com.ar/wp-content/themes/mts_ad_sense/js/customscript.js'></script>
<link rel='https://api.w.org/' href='http://www.hayprensa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hayprensa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hayprensa.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.hayprensa.com.ar/?p=60' />
<link rel="alternate" type="application/json+oembed" href="http://www.hayprensa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hayprensa.com.ar%2F2018%2F03%2F15%2Fdiputada-kirchnerista-propone-inscribir-los-fetos-registro-civil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hayprensa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hayprensa.com.ar%2F2018%2F03%2F15%2Fdiputada-kirchnerista-propone-inscribir-los-fetos-registro-civil%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Hay Prensa"}});
		</script>
		<link href="//fonts.googleapis.com/css?family=Open+Sans:700|Open+Sans:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#header h1, #header h2, .footer-header #logo { font-family: 'Open Sans'; font-weight: 700; font-size: 28px; color: #ffffff; }
#primary-navigation a { font-family: 'Open Sans'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Open Sans'; font-weight: 700; font-size: 22px; color: #000000; }
.single-title { font-family: 'Open Sans'; font-weight: 700; font-size: 30px; color: #252525; }
body { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #353535; }
.sidebar .widget h3 { font-family: 'Open Sans'; font-weight: 700; font-size: 22px; color: #252525; }
.sidebar .widget { font-family: 'Open Sans'; font-weight: normal; font-size: 13px; color: #555555; }
.sidebar .widget li .post-title a, .sidebar .widget li .entry-title a { font-family: 'Open Sans'; font-weight: 700; font-size: 16px; color: #555555;font-size: 16px!important }
#site-footer .widget h3 { font-family: 'Open Sans'; font-weight: 700; font-size: 22px; color: #ffffff; }
#site-footer { font-family: 'Open Sans'; font-weight: normal; font-size: 13px; color: #ffffff; }
#site-footer .widget li .post-title a, #site-footer .widget li .entry-title a { font-family: 'Open Sans'; font-weight: 700; font-size: 14px; color: #ffffff;text-transform: uppercase; }
h1 { font-family: 'Open Sans'; font-weight: 700; font-size: 28px; color: #000000; }
h2 { font-family: 'Open Sans'; font-weight: 700; font-size: 24px; color: #000000; }
h3 { font-family: 'Open Sans'; font-weight: 700; font-size: 22px; color: #000000; }
h4 { font-family: 'Open Sans'; font-weight: 700; font-size: 20px; color: #000000; }
h5 { font-family: 'Open Sans'; font-weight: 700; font-size: 18px; color: #000000; }
h6 { font-family: 'Open Sans'; font-weight: 700; font-size: 16px; color: #000000; }
</style>
</head>
<body id="blog" class="post-template-default single single-post postid-60 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
		<div class="main-container hide-content">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
	  		<div class="container">	
	  			<div id="header">
					<div class="logo-wrap">
																					<h2 id="logo" class="text-logo" itemprop="headline">
									<a href="http://www.hayprensa.com.ar">Hay Prensa</a>
								</h2><!-- END #logo -->
														<div class="site-description" itemprop="description">
								Enterate ahora							</div>
											</div>
											<div class="header-banner">
							<div style="width:728px; height:90px; float:right; max-width: 100%;">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hp horizontal -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="9059380196"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
						</div>
									</div><!--#header-->
												<div class="clear" id="catcher"></div>
					<div class="navigation-wrap sticky-navigation">
						 				   					<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			  				<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			  				<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul class="menu clearfix">
											<li class="cat-item cat-item-3"><a href="http://www.hayprensa.com.ar/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.hayprensa.com.ar/category/mundonet/" >MundoNet</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.hayprensa.com.ar/category/pais/" >País</a>
</li>
									</ul>
															</nav>
		   				</div>
		  					  								</div>
												</div>
		</header><div id="page" class="single">
	
		
	<article class="article">
		<div id="content_box" >
							<div id="post-60" class="g post post-60 type-post status-publish format-standard hentry category-pais">
											<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://www.hayprensa.com.ar">Home</a></div><div><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="http://www.hayprensa.com.ar/category/pais/" rel="v:url" property="v:title">País</a></div><div><i class="fa fa-caret-right"></i></div><div><span>Diputada kirchnerista propone inscribir a los fetos en el Registro Civil</span></div></div>
																		<div class="single_post">
									<header>
																					<div class="single-button">
												<div class="thecategory">
													<a href="http://www.hayprensa.com.ar/category/pais/" title="View all posts in País" >País</a> 												
												</div>
								   			</div>
								   												<h1 class="title single-title entry-title">Diputada kirchnerista propone inscribir a los fetos en el Registro Civil</h1>
													<div class="post-info">
								<span class="thetime date updated"><span>15 marzo, 2018</span></span>
												<span class="thecomment"><a href="http://www.hayprensa.com.ar/2018/03/15/diputada-kirchnerista-propone-inscribir-los-fetos-registro-civil/#respond">No hay comentarios</a></span>
										</div>
											</header><!--.headline_area-->

																		
									<div class="post-single-content box mark-links entry-content">

										
										<div class=" clear">
																																				<div class="topad left">
														<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="3690652013"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>													</div>
																																		<p>La diputada rionegrina María Emilia Soria volvió a presentar un proyecto para crear el “Registro de defunciones fetales”. La iniciativa busca registrar con nombre, apellido y sexo “a quienes han fallecido dentro del vientre materno”.<span id="more-60"></span></p>
<p><img class="aligncenter size-full wp-image-61" src="http://www.hayprensa.com.ar/wp-content/uploads/2018/03/emilia-soria.jpg" alt="" width="653" height="409" srcset="http://www.hayprensa.com.ar/wp-content/uploads/2018/03/emilia-soria.jpg 653w, http://www.hayprensa.com.ar/wp-content/uploads/2018/03/emilia-soria-300x188.jpg 300w" sizes="(max-width: 653px) 100vw, 653px" /></p>
<p>La diputada del PJ – FpV de Rio Negro, María Emilia Soria volvió a presentar un proyecto para crear el “Registro de defunciones fetales”. La primera vez fue en 2016 y se trata de una iniciativa que busca inscribir “a quienes han fallecido dentro del vientre materno cualquiera sea la causa de la muerte, la edad gestacional o el peso que tuvieren al momento de la expulsión”. También contempla a “las defunciones de quienes fallecieran luego de su implantación en el seno materno” en los tratamientos de fertilización asistida.</p>
<p>El proyecto fue ingresado el 6 de marzo de este año, bajo el número 0360 y girado a las comisiones de Legislación General y a la de Acción Social y Salud Pública. El texto fue acompañado por Cornelio Schmidt (PRO), Gustavo Bevilacqua (Federal Unidos por una nueva Argentina), Claudio Martín Doñate (FpV), Norman Darío Martínez (FpV), Julio Rodolfo Solanas (FpV) y Mónica Macha (FpV).</p>
<p>La iniciativa establece la modificación de la ley 26.413, de Registro Civil y Capacidad de las personas, para incorporar el Registro de Defunciones Fetales. El texto establece que la inscripción de “quienes han fallecido dentro del vientre materno” deberá hacerse “ante el oficial público que corresponda al lugar en que se produzca el nacimiento sin vida o se haya constatado la interrupción del embarazo” y que esa inscripción puede ser solicitada por “cualquiera de los progenitores” y será a demanda de alguno de ellos. El registro podrá hacerse en el plazo de un año “de ocurrido el nacimiento sin vida” y será necesario, para hacerlo, “la presentación del correspondiente certificado médico emitido por profesional médico u obstetra o el agente sanitario habilitado que atendió el parto o constató la interrupción del embarazo”.</p>
<p>La inscripción se hará mediante un “certificado médico de nacimiento sin vida” que registrará, además de datos registrales de la madre, “nombre y apellido con el que se lo inscribirá, sexo (de ser posible), edad gestacional, peso al momento de la expulsión; en ningún caso el certificado contendrá las iniciales ‘NN’ debiendo respetar el nombre elegido por los padres; en caso de no poder determinarse el sexo se respetará el nombre elegido por los padres”. Además, el certificado incluirá qué tipo de embarazo fue (“simple, doble o múltiple”), los datos de los profesionales de la salud y el establecimiento médico involucrados y la “causa de la muerte intrauterina, a los fines estadísticos”.</p>
<p>El proyecto, no muy alejado de la postura de Esteban Bullrich, quien recientemente aseguró que “un embrión es un argentino con derechos” apunta a que el Estado y la sociedad en su conjunto reconozcan la identidad civil de los fetos, registrándolos con nombre y apellido.</p>
<p>En el marco de la discusión sobre del derecho al aborto, la intencionalidad de la diputada del FpV es seguir obstaculizando el debate en el Congreso.</p>
<p>En este sentido, Maria Emilia Soria sostiene estar a favor del derecho al aborto, sin embargo no acompaña con su firma ningún proyecto. En una entrevista a Pagina12 advirtió: “No acompañé el proyecto de la Campaña (Nacional por el Derecho al Aborto). Creo que nos están empujando a una discusión que ese proyecto no salva”. Para la diputada rionegrina, el proyecto de legalización “tiene que disuadir a la mujer de la necesidad de abortar”.</p>
<p>Soria, que preside la Comisión de Asuntos Constitucionales aseguró que de todos modos la semana próxima “cuando se convoque a plenario de comisiones por el tema aborto, vamos a debatir cómo mejorarlo al proyecto que ingresó. Voy a procurar que estas cosas se incorporen y estoy segura de que vamos a hacer fuerza para que suceda. No necesitamos que la mujer llegue al aborto por falta de apoyo, por necesidad, porque la familia presiona”.</p>
<p>A menos de una semana de la gran movilización por los derechos de las mujeres, donde el reclamo por la interrupción voluntaria del embarazo se escuchó fuerte, la diputada Soria hace gala de sus posiciones más retrogradas.</p>
<p>Vía http://www.laizquierdadiario.com</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.hayprensa.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '60'});
});
</script>																					</div>

																																	<div class="bottomad left">
													<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="5058592432"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>												</div>
																					
													<!-- Start Share Buttons -->
			<div class="shareit floating">
								<!-- Facebook -->
				<div class="share-item facebooksharebtn">
					<a href="//www.facebook.com/share.php?m2w&s=100&p[url]=http%3A%2F%2Fwww.hayprensa.com.ar%2F2018%2F03%2F15%2Fdiputada-kirchnerista-propone-inscribir-los-fetos-registro-civil%2F&p[images][0]=&p[title]=Diputada kirchnerista propone inscribir a los fetos en el Registro Civil" class="single-social"><div class="social-btn">Share</div><div class="social-icn"><i class="fa fa-facebook"></i></div></a>
				</div>
							<!-- Twitter -->
				<div class="share-item twitterbtn">
					 
					<a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.hayprensa.com.ar%2F2018%2F03%2F15%2Fdiputada-kirchnerista-propone-inscribir-los-fetos-registro-civil%2F&text=Diputada kirchnerista propone inscribir a los fetos en el Registro Civil&url=http%3A%2F%2Fwww.hayprensa.com.ar%2F2018%2F03%2F15%2Fdiputada-kirchnerista-propone-inscribir-los-fetos-registro-civil%2F" class="single-social"><div class="social-btn">Tweet</div><div class="social-icn"><i class="fa fa-twitter"></i></div></a>
				</div>
							<!-- Email -->
				<div class="share-item emailbtn">
					<a href="mailto:?Subject=Diputada kirchnerista propone inscribir a los fetos en el Registro Civil&Body=I%20saw%20this%20and%20thought%20of%20you!%20 http%3A%2F%2Fwww.hayprensa.com.ar%2F2018%2F03%2F15%2Fdiputada-kirchnerista-propone-inscribir-los-fetos-registro-civil%2F" class="single-social"><div class="social-btn">Email</div><div class="social-icn"><i class="fa fa-envelope"></i></div></a>
				</div>
						</div>
			<!-- end Share Buttons -->
		
										<div class="pagination">
											<div class="nav-previous"><a href="http://www.hayprensa.com.ar/2018/03/15/lo-condenaron-abusar-dos-hermanas-discapacitadas/" rel="prev"><i class="fa fa-angle-left"></i> Prev Article</a></div>
											<div class="nav-next"><a href="http://www.hayprensa.com.ar/2018/03/15/rayo-impacto-una-casa-3-ninos-terminaron-internados/" rel="next">Next Article <i class="fa fa-angle-right"></i></a></div>
										</div>
									</div><!--.post-single-content-->
								</div><!--.single_post-->
									
			<!-- Start Related Posts -->
			<div class="related-posts"><h4>Related Articles</h4><div class="clear">				<article class="latestPost excerpt  ">
					<a href="http://www.hayprensa.com.ar/2018/03/15/explotaron-los-memes-la-supercopa/" title="Explotaron los memes de la Supercopa" rel="nofollow" class="post-image post-image-left">
											<div class="featured-thumbnail "><img width="350" height="230" src="http://www.hayprensa.com.ar/wp-content/uploads/2018/03/river-campeón-supercopa-2018-350x230.jpg" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" title="" />								<div class="front-view-content">River le ganó a Boca y es el campeón de&nbsp;&hellip;</div>
								<style>
									.featured-thumbnail:hover img {
										-webkit-transform: translate3d(0,-80px,0);
										transform: translate3d(0,-80px,0);
									}
								</style>
							</div>					</a>
					<header>
													<div class="post-info default-post-info">
											<div class="post-info">
								<span class="thecategory"><a href="http://www.hayprensa.com.ar/category/pais/" title="View all posts in País">País</a></span>
							<span class="thetime date updated"><span>15 marzo, 2018</span></span>
						</div>
									</div>
						 
						<h2 class="title front-view-title"><a href="http://www.hayprensa.com.ar/2018/03/15/explotaron-los-memes-la-supercopa/" title="Explotaron los memes de la Supercopa">Explotaron los memes de la Supercopa</a></h2>
					</header>					
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt  last">
					<a href="http://www.hayprensa.com.ar/2018/03/14/escandalo-fotos-hot-una-policia-bahiense/" title="Escándalo por fotos hot de una policía bahiense" rel="nofollow" class="post-image post-image-left">
											<div class="featured-thumbnail "><img width="350" height="230" src="http://www.hayprensa.com.ar/wp-content/uploads/2018/03/polihot-350x230.jpg" class="attachment-ad-sense-featured size-ad-sense-featured" alt="" title="" />								<div class="front-view-content">María Florencia Salinas, la oficial policía de Bahía Blanca que&nbsp;&hellip;</div>
								<style>
									.featured-thumbnail:hover img {
										-webkit-transform: translate3d(0,-80px,0);
										transform: translate3d(0,-80px,0);
									}
								</style>
							</div>					</a>
					<header>
													<div class="post-info default-post-info">
											<div class="post-info">
								<span class="thecategory"><a href="http://www.hayprensa.com.ar/category/pais/" title="View all posts in País">País</a></span>
							<span class="thetime date updated"><span>14 marzo, 2018</span></span>
						</div>
									</div>
						 
						<h2 class="title front-view-title"><a href="http://www.hayprensa.com.ar/2018/03/14/escandalo-fotos-hot-una-policia-bahiense/" title="Escándalo por fotos hot de una policía bahiense">Escándalo por fotos hot de una policía bahiense</a></h2>
					</header>					
				</article><!--.post.excerpt-->
				</div></div>			<!-- .related-posts -->
						</div><!--.g post-->
				<!-- You can start editing here. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/15/diputada-kirchnerista-propone-inscribir-los-fetos-registro-civil/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hayprensa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Your Comment" /> <input type='hidden' name='comment_post_ID' value='60' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f143b8535d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://www.hayprensa.com.ar" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" autocomplete="off" />
		<i id="search-image" class="sbutton fa fa-search"></i>
	</fieldset>
</form>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://www.hayprensa.com.ar/2018/03/16/al-menos-8-muertos-al-derrumbarse-puente-peatonal/">Al menos 8 muertos, al derrumbarse un puente peatonal</a>
									</li>
											<li>
					<a href="http://www.hayprensa.com.ar/2018/03/16/bullrich-chico-11-anos-le-tira-policia-derecho-defenderse/">Bullrich: &#8220;Si un chico de 11 años le tira a un policía, él tiene todo el derecho a defenderse&#8221;</a>
									</li>
											<li>
					<a href="http://www.hayprensa.com.ar/2018/03/15/mataron-cinco-balazos-una-concejal-izquierda/">Mataron de cinco balazos a una concejal de izquierda</a>
									</li>
											<li>
					<a href="http://www.hayprensa.com.ar/2018/03/15/rayo-impacto-una-casa-3-ninos-terminaron-internados/">Un rayo impactó en una casa y 3 niños terminaron internados</a>
									</li>
											<li>
					<a href="http://www.hayprensa.com.ar/2018/03/15/diputada-kirchnerista-propone-inscribir-los-fetos-registro-civil/">Diputada kirchnerista propone inscribir a los fetos en el Registro Civil</a>
									</li>
					</ul>
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TR Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8609924996"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
		<div class="container">
			<div class="footer-header">
				<div class="logo-wrap">
																		<h4 id="logo" class="text-logo" itemprop="headline">
								<a href="http://www.hayprensa.com.ar">Hay Prensa</a>
							</h4><!-- END #logo -->
												<div class="site-description" itemprop="description">
							Enterate ahora						</div>
									</div>
								<a href="#blog" class="toplink"><i class="fa fa-angle-up"></i></a>
		</div><!--.footer-header-->
							<div class="footer-widgets first-footer-widgets widgets-num-4">
									<div class="f-widget f-widget-1">
											</div>
										<div class="f-widget f-widget-2">
											</div>
										<div class="f-widget f-widget-3">
											</div>
										<div class="f-widget last f-widget-4">
											</div>
									</div><!--.first-footer-widgets-->
			
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
		<span>Copyright &copy; 2018  <a href=" http://www.hayprensa.com.ar/" title=" Enterate ahora">Hay Prensa</a></span>
	<div class="to-top">Theme by <a href="http://mythemeshop.com/" rel="nofollow">MyThemeShop.com</a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--#site-footer-->
	</div><!--.main-container-->
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6255122;
			var sc_security="1374f969";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255122/0/1374f969/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.hayprensa.com.ar/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' async="async" src='http://www.hayprensa.com.ar/wp-content/themes/mts_ad_sense/js/sticky.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/www.hayprensa.com.ar\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.hayprensa.com.ar/wp-content/themes/mts_ad_sense/js/ajax.js'></script>
</body>
</html>