<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.hayprensa.com.ar/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.hayprensa.com.ar/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.hayprensa.com.ar';var et_post_id='59294';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>La revelación de Andrés Calamaro sobre Marcelo Tinelli | Hay Prensa</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La revelación de Andrés Calamaro sobre Marcelo Tinelli | Hay Prensa" />
<meta property="og:description" content="“El Salmón” aprovechó el tuit de un seguidor y recordó un momento de su vida en el que recibió la ayuda del conductor del Bailando." />
<meta property="og:url" content="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/" />
<meta property="og:site_name" content="Hay Prensa" />
<meta property="article:section" content="MundoNet" />
<meta property="article:published_time" content="2018-09-16T16:18:31-03:00" />
<meta property="article:modified_time" content="2018-09-16T16:20:03-03:00" />
<meta property="og:updated_time" content="2018-09-16T16:20:03-03:00" />
<meta property="og:image" content="http://www.hayprensa.com.ar/wp-content/uploads/2018/09/Andres-Calamaro_Marcelo-Tinelli.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="“El Salmón” aprovechó el tuit de un seguidor y recordó un momento de su vida en el que recibió la ayuda del conductor del Bailando." />
<meta name="twitter:title" content="La revelación de Andrés Calamaro sobre Marcelo Tinelli | Hay Prensa" />
<meta name="twitter:image" content="https://i2.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/Andres-Calamaro_Marcelo-Tinelli.jpg?fit=630%2C433" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.hayprensa.com.ar\/","name":"Hay Prensa","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.hayprensa.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.hayprensa.com.ar\/2018\/09\/16\/la-revelacion-andres-calamaro-marcelo-tinelli\/","sameAs":[],"@id":"#organization","name":"Hay Prensa","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hay Prensa &raquo; Feed" href="http://www.hayprensa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hay Prensa &raquo; RSS de los comentarios" href="http://www.hayprensa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hay Prensa &raquo; La revelación de Andrés Calamaro sobre Marcelo Tinelli RSS de los comentarios" href="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hayprensa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.9" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.hayprensa.com.ar/wp-content/themes/Extra/style.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.hayprensa.com.ar/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hayprensa.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hayprensa.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.hayprensa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hayprensa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hayprensa.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9KM97-fqm' />
<link rel="alternate" type="application/json+oembed" href="http://www.hayprensa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hayprensa.com.ar%2F2018%2F09%2F16%2Fla-revelacion-andres-calamaro-marcelo-tinelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hayprensa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hayprensa.com.ar%2F2018%2F09%2F16%2Fla-revelacion-andres-calamaro-marcelo-tinelli%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Hay Prensa"}});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="http://www.hayprensa.com.ar/wp-content/cache/et/59294/et-core-unified-153712560651.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-59294 single-format-standard et_extra et_pb_pagebuilder_layout et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TENDENCIAS:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-59056" class="et-trending-post et-trending-latest">
											<a href="http://www.hayprensa.com.ar/2018/07/25/inflacion-la-cuota-credito-hipotecario-ya-supera-alquiler/">Inflación: La cuota de un crédito hipotecario ya supera...</a>
										</div>
																			<div id="et-trending-post-537" class="et-trending-post">
											<a href="http://www.hayprensa.com.ar/2018/07/18/rey-la-cirugia-plastica-brasil-huye-tras-muerte-paciente/">El rey de la cirugía plástica de Brasil huye tras muert...</a>
										</div>
																			<div id="et-trending-post-533" class="et-trending-post">
											<a href="http://www.hayprensa.com.ar/2018/07/18/volco-camion-azucar-los-vecinos-se-la-llevaron-bolsas/">Volcó un camión con azúcar y los vecinos se la llevaron...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.hayprensa.com.ar/">
			<input type="search" class="et-search-field" placeholder="Buscar" value="" name="s" title="Búsqueda para:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.hayprensa.com.ar/" data-fixed-height="51">
							<img src="http://www.hayprensa.com.ar/wp-content/uploads/2018/07/hp.png" alt="Hay Prensa" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-59142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59142"><a href="http://hayprensa.com.ar">Inicio</a></li>
<li id="menu-item-59139" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-59139"><a href="http://www.hayprensa.com.ar/category/pais/">País</a><ul class="sub-menu" style="border-top-color: #444444;">
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="http://www.hayprensa.com.ar/2018/09/16/ex-gobernador-murio-al-estrellar-camioneta-camion/" title="Ex gobernador murió al estrellar su camioneta con un camión" class="featured-image">
				<img src="https://i1.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/accidente-de-la-sota.jpg?resize=440%2C264" alt="Ex gobernador murió al estrellar su camioneta con un camión" />
			</a>
							<h2>Ex gobernador murió al estrellar su camioneta con un camión</h2>
							<div class="post-meta">
								<span class="updated">Sep 16, 2018</span> | <a href="http://www.hayprensa.com.ar/category/pais/" rel="tag">País</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="http://www.hayprensa.com.ar/2018/09/13/docentes-marchan-al-congreso-la-paritaria-moreno-secuestro-la-maestra/" title="Docentes marchan al Congreso por la paritaria y a Moreno por el secuestro de la maestra" class="featured-image">
				<img src="https://i1.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/marcha-docentes.jpg?resize=440%2C264" alt="Docentes marchan al Congreso por la paritaria y a Moreno por el secuestro de la maestra" />
			</a>
							<h2>Docentes marchan al Congreso por la paritaria y a Moreno por el secuestro de la maestra</h2>
							<div class="post-meta">
								<span class="updated">Sep 13, 2018</span> | <a href="http://www.hayprensa.com.ar/category/pais/" rel="tag">País</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="http://www.hayprensa.com.ar/2018/09/12/estreptococo-se-cobra-otra-victima-sube-la-alerta-esta-vez-adulto/" title="El estreptococo se cobra otra víctima y sube la alerta: esta vez un adulto" class="featured-image">
				<img src="https://i0.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/estreptococo.jpg?resize=440%2C264" alt="El estreptococo se cobra otra víctima y sube la alerta: esta vez un adulto" />
			</a>
							<h2>El estreptococo se cobra otra víctima y sube la alerta: esta vez un adulto</h2>
							<div class="post-meta">
								<span class="updated">Sep 12, 2018</span> | <a href="http://www.hayprensa.com.ar/category/pais/" rel="tag">País</a>
							</div>
						</div>
					</li></ul></li>
<li id="menu-item-59140" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-cols menu-item-59140"><a href="http://www.hayprensa.com.ar/category/internacional/">Internacional</a></li>
<li id="menu-item-59141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-59141"><a href="http://www.hayprensa.com.ar/category/mundonet/">MundoNet</a><ul class="sub-menu" style="border-top-color: #444444;">
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/" title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" class="featured-image">
				<img src="https://i2.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/Andres-Calamaro_Marcelo-Tinelli.jpg?resize=440%2C264" alt="La revelación de Andrés Calamaro sobre Marcelo Tinelli" />
			</a>
							<h2>La revelación de Andrés Calamaro sobre Marcelo Tinelli</h2>
							<div class="post-meta">
								<span class="updated">Sep 16, 2018</span> | <a href="http://www.hayprensa.com.ar/category/mundonet/" rel="tag">MundoNet</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="http://www.hayprensa.com.ar/2018/08/22/teatro-salta-cancelo-la-presentacion-casero-reivindicar-la-dictadura/" title="Un teatro de Salta canceló la presentación de Casero &#8220;por reivindicar la dictadura&#8221;" class="featured-image">
				<img src="https://i1.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/08/casero12.jpg?resize=440%2C264" alt="Un teatro de Salta canceló la presentación de Casero &#8220;por reivindicar la dictadura&#8221;" />
			</a>
							<h2>Un teatro de Salta canceló la presentación de Casero &quot;por reivindicar la dictadura&quot;</h2>
							<div class="post-meta">
								<span class="updated">Ago 22, 2018</span> | <a href="http://www.hayprensa.com.ar/category/mundonet/" rel="tag">MundoNet</a>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Destacadas</h2>
						<div class="featured-post">
							<a href="http://www.hayprensa.com.ar/2018/08/10/desvalijaron-departamento-pity-alvarez/" title="Desvalijaron el departamento de Pity Álvarez" class="featured-image">
				<img src="https://i1.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/07/pity-entregandose-a-la-justicia-07192018-339834.jpg?resize=440%2C264" alt="Desvalijaron el departamento de Pity Álvarez" />
			</a>
							<h2>Desvalijaron el departamento de Pity Álvarez</h2>
							<div class="post-meta">
								<span class="updated">Ago 10, 2018</span> | <a href="http://www.hayprensa.com.ar/category/mundonet/" rel="tag">MundoNet</a>
							</div>
						</div>
					</li></ul></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Menú</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-59294" class="module single-post-module post-59294 post type-post status-publish format-standard has-post-thumbnail hentry category-mundonet et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">La revelación de Andrés Calamaro sobre Marcelo Tinelli</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Sep 16, 2018</span> | <a href="http://www.hayprensa.com.ar/category/mundonet/" rel="tag">MundoNet</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i2.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/Andres-Calamaro_Marcelo-Tinelli.jpg?resize=630%2C433" alt="La revelación de Andrés Calamaro sobre Marcelo Tinelli" />							</div>
							
																					<div class="et_pb_extra_row etad post_above">
								<div class="adsense-responsive-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive-hp-above-post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="9602757541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>“El Salmón” aprovechó el tuit de un seguidor y recordó un momento de su vida en el que recibió la ayuda del conductor del Bailando.<span id="more-59294"></span></p>
<p>Andrés Calamaro respondió preguntas de sus seguidores en Twitter. Citando uno de los mensajes, “El Salmón” recordó un momento de su vida en el que fue ayudado por Marcelo Tinelli.</p>
<p>“¿Es cierto que aterrizaste en España con sólo 900 dólares y un Yamaha… y llegaste a pedirle pesetas al diariero de la esquina?”, le consultó un seguidor al ícono del rock.</p>
<p>&nbsp;</p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="3690652013"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>Amable, el artista respondió: “Tenía un módulo Roland con sonidos buenos de piano y un Yamaha que sonaba a órgano. Y 900 dólares que pronto invertimos en un equipo para las voces”.</p>
<p>Luego, contó: “Me ayudó Marcelo Tinelli que estaba en Radio Uno y me pagaba un sueldo para hacer micros en la radio”, cerró.</p>
<p>Tinelli y Calamaro siempre mantuvieron una excelente relación. El conductor hasta logró que “El Salmón” fuera al piso de ShowMatch, en 2012, cuando Micaela Breque, su novia en ese momento, participaba en Bailando por un Sueño.</p>
<p>En julio, Calamaro terminó de grabar su nuevo disco, realizado en Los Ángeles y con la participación de importantes músicos, 11 en total.</p>
<p>fuente: Exitonia</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.hayprensa.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '59294'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-59294" class="share-twitter sd-button share-icon no-text" href="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-59294" class="share-facebook sd-button share-icon no-text" href="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-59294" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-144135189-59294-5ba091901fea8' data-src='https://widgets.wp.com/likes/#blog_id=144135189&amp;post_id=59294&amp;origin=www.hayprensa.com.ar&amp;obj_id=144135189-59294-5ba091901fea8' data-name='like-post-frame-144135189-59294-5ba091901fea8'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartir:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/&#038;t=La%20revelaci%C3%B3n%20de%20Andr%C3%A9s%20Calamaro%20sobre%20Marcelo%20Tinelli" class="social-share-link" title="Compartir &quot;La revelación de Andrés Calamaro sobre Marcelo Tinelli&quot; a través de Facebook" data-network-name="facebook" data-share-title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" data-share-url="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=La%20revelaci%C3%B3n%20de%20Andr%C3%A9s%20Calamaro%20sobre%20Marcelo%20Tinelli%20http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/" class="social-share-link" title="Compartir &quot;La revelación de Andrés Calamaro sobre Marcelo Tinelli&quot; a través de Twitter" data-network-name="twitter" data-share-title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" data-share-url="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/&#038;t=La%20revelaci%C3%B3n%20de%20Andr%C3%A9s%20Calamaro%20sobre%20Marcelo%20Tinelli" class="social-share-link" title="Compartir &quot;La revelación de Andrés Calamaro sobre Marcelo Tinelli&quot; a través de Google+" data-network-name="googleplus" data-share-title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" data-share-url="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/&#038;t=La%20revelaci%C3%B3n%20de%20Andr%C3%A9s%20Calamaro%20sobre%20Marcelo%20Tinelli" class="social-share-link" title="Compartir &quot;La revelación de Andrés Calamaro sobre Marcelo Tinelli&quot; a través de Tumblr" data-network-name="tumblr" data-share-title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" data-share-url="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/&#038;description=La%20revelaci%C3%B3n%20de%20Andr%C3%A9s%20Calamaro%20sobre%20Marcelo%20Tinelli&#038;media=https://i2.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/Andres-Calamaro_Marcelo-Tinelli.jpg?resize=150%2C150" class="social-share-link" title="Compartir &quot;La revelación de Andrés Calamaro sobre Marcelo Tinelli&quot; a través de Pinterest" data-network-name="pinterest" data-share-title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" data-share-url="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/&#038;title=La%20revelaci%C3%B3n%20de%20Andr%C3%A9s%20Calamaro%20sobre%20Marcelo%20Tinelli" class="social-share-link" title="Compartir &quot;La revelación de Andrés Calamaro sobre Marcelo Tinelli&quot; a través de LinkedIn" data-network-name="linkedin" data-share-title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" data-share-url="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/&#038;title=La%20revelaci%C3%B3n%20de%20Andr%C3%A9s%20Calamaro%20sobre%20Marcelo%20Tinelli" class="social-share-link" title="Compartir &quot;La revelación de Andrés Calamaro sobre Marcelo Tinelli&quot; a través de Buffer" data-network-name="buffer" data-share-title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" data-share-url="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/&#038;title=La%20revelaci%C3%B3n%20de%20Andr%C3%A9s%20Calamaro%20sobre%20Marcelo%20Tinelli" class="social-share-link" title="Compartir &quot;La revelación de Andrés Calamaro sobre Marcelo Tinelli&quot; a través de StumbleUpon" data-network-name="stumbleupon" data-share-title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" data-share-url="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;La revelación de Andrés Calamaro sobre Marcelo Tinelli&quot; a través de Correo electrónico" data-network-name="basic_email" data-share-title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" data-share-url="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Compartir &quot;La revelación de Andrés Calamaro sobre Marcelo Tinelli&quot; a través de Imprimir" data-network-name="basic_print" data-share-title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" data-share-url="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #444444;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.hayprensa.com.ar/2018/09/16/video-sicarios-vestidos-mariachis-asesinaron-cinco-personas/" rel="prev"><span class="button">Anterior</span><span class="title">[Video] Sicarios vestidos de mariachis asesinaron a cinco personas</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Entradas relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.hayprensa.com.ar/2018/03/16/perro-rostro-humano-aterroriza-facebook/" title="El perro con «rostro humano» que aterroriza a Facebook" class="post-thumbnail">
				<img src="http://www.hayprensa.com.ar/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="El perro con «rostro humano» que aterroriza a Facebook" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.hayprensa.com.ar/2018/03/16/perro-rostro-humano-aterroriza-facebook/">El perro con «rostro humano» que aterroriza a Facebook</a></h4>
									<p class="date"><span class="updated">16 marzo, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.hayprensa.com.ar/2018/04/01/marcelo-tinelli-cumplio-58-anos/" title="Marcelo Tinelli cumplió 58 años" class="post-thumbnail">
				<img src="http://www.hayprensa.com.ar/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Marcelo Tinelli cumplió 58 años" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.hayprensa.com.ar/2018/04/01/marcelo-tinelli-cumplio-58-anos/">Marcelo Tinelli cumplió 58 años</a></h4>
									<p class="date"><span class="updated">1 abril, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.hayprensa.com.ar/2018/03/23/luli-salazar-redrado-anunciaron-una-nueva-definitiva-ruptura/" title="Luli Salazar y Redrado anunciaron una nueva y &#8220;definitiva&#8221; ruptura" class="post-thumbnail">
				<img src="http://www.hayprensa.com.ar/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Luli Salazar y Redrado anunciaron una nueva y &#8220;definitiva&#8221; ruptura" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.hayprensa.com.ar/2018/03/23/luli-salazar-redrado-anunciaron-una-nueva-definitiva-ruptura/">Luli Salazar y Redrado anunciaron una nueva y &#8220;definitiva&#8221; ruptura</a></h4>
									<p class="date"><span class="updated">23 marzo, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.hayprensa.com.ar/2018/03/23/la-pastilla-anticonceptiva-hombres-segura-eficaz/" title="La pastilla anticonceptiva para hombres es “segura y eficaz”" class="post-thumbnail">
				<img src="http://www.hayprensa.com.ar/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="La pastilla anticonceptiva para hombres es “segura y eficaz”" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.hayprensa.com.ar/2018/03/23/la-pastilla-anticonceptiva-hombres-segura-eficaz/">La pastilla anticonceptiva para hombres es “segura y eficaz”</a></h4>
									<p class="date"><span class="updated">23 marzo, 2018</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Comentar</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hayprensa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTARIO</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='59294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d711dfff4b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="http://www.hayprensa.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, creado 28/09/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8966027494"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --><div id="jetpack_display_posts_widget-2" class="et_pb_widget widget_jetpack_display_posts_widget"><h4 class="widgettitle">Diarios Patagónicos</h4><div class="jetpack-display-remote-posts"><h4><a href="http://www.diariospatagonicos.com.ar/68932/ate-supero-el-techo-de-aumento-salarial-para-estatales-rionegrinos.html" target="_blank">Ate superó el techo de aumento salarial para estatales rionegrinos</a></h4>
<a title="Ate superó el techo de aumento salarial para estatales rionegrinos" href="http://www.diariospatagonicos.com.ar/68932/ate-supero-el-techo-de-aumento-salarial-para-estatales-rionegrinos.html" target="_blank"><img src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/09/ate-paritaria-aumento.jpg?fit=1280%2C851" alt="Ate superó el techo de aumento salarial para estatales rionegrinos"/></a><p>Finalizaron en la ciudad de Viedma las paritarias llevadas a cabo en la sede del Ministerio de Economía y la Asociación Trabajadores del Estado (ATE)logró una nueva y sustancial mejora sobre la propuesta salarial oficial anterior. </p>
<h4><a href="http://www.diariospatagonicos.com.ar/68931/estreptococo-detectaron-la-bacteria-en-un-adolescente-fallecido-en-cipolletti.html" target="_blank">Estreptococo: Detectaron la bacteria en un adolescente fallecido en Cipolletti</a></h4>
<a title="Estreptococo: Detectaron la bacteria en un adolescente fallecido en Cipolletti" href="http://www.diariospatagonicos.com.ar/68931/estreptococo-detectaron-la-bacteria-en-un-adolescente-fallecido-en-cipolletti.html" target="_blank"><img src="https://i0.wp.com/www.diariospatagonicos.com.ar/wp-content/uploads/2018/09/policlinico-modelo.jpg?fit=1144%2C726" alt="Estreptococo: Detectaron la bacteria en un adolescente fallecido en Cipolletti"/></a><p>Este es el segundo caso mortal que se registra en la provincia de Río Negro. Antes, había muerto un bebe de 3 años en la ciudad de General Roca.</p>
</div><!-- .jetpack-display-remote-posts --></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Entradas recientes</h4>		<ul class="widget_list">
					<li>
									<a href="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/" title="La revelación de Andrés Calamaro sobre Marcelo Tinelli" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/Andres-Calamaro_Marcelo-Tinelli.jpg?resize=150%2C150" alt="La revelación de Andrés Calamaro sobre Marcelo Tinelli" />
			</a>								<div class="post_info">
					<a href="http://www.hayprensa.com.ar/2018/09/16/la-revelacion-andres-calamaro-marcelo-tinelli/" class="title">La revelación de Andrés Calamaro sobre Marcelo Tinelli</a>
										<div class="post-meta">
						<span class="updated">Sep 16, 2018</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.hayprensa.com.ar/2018/09/16/video-sicarios-vestidos-mariachis-asesinaron-cinco-personas/" title="[Video] Sicarios vestidos de mariachis asesinaron a cinco personas" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/1537011345861.jpg?resize=150%2C150" alt="[Video] Sicarios vestidos de mariachis asesinaron a cinco personas" />
			</a>								<div class="post_info">
					<a href="http://www.hayprensa.com.ar/2018/09/16/video-sicarios-vestidos-mariachis-asesinaron-cinco-personas/" class="title">[Video] Sicarios vestidos de mariachis asesinaron a cinco personas</a>
										<div class="post-meta">
						<span class="updated">Sep 16, 2018</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.hayprensa.com.ar/2018/09/16/ex-gobernador-murio-al-estrellar-camioneta-camion/" title="Ex gobernador murió al estrellar su camioneta con un camión" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/accidente-de-la-sota.jpg?resize=150%2C150" alt="Ex gobernador murió al estrellar su camioneta con un camión" />
			</a>								<div class="post_info">
					<a href="http://www.hayprensa.com.ar/2018/09/16/ex-gobernador-murio-al-estrellar-camioneta-camion/" class="title">Ex gobernador murió al estrellar su camioneta con un camión</a>
										<div class="post-meta">
						<span class="updated">Sep 16, 2018</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.hayprensa.com.ar/2018/09/13/docentes-marchan-al-congreso-la-paritaria-moreno-secuestro-la-maestra/" title="Docentes marchan al Congreso por la paritaria y a Moreno por el secuestro de la maestra" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/marcha-docentes.jpg?resize=150%2C150" alt="Docentes marchan al Congreso por la paritaria y a Moreno por el secuestro de la maestra" />
			</a>								<div class="post_info">
					<a href="http://www.hayprensa.com.ar/2018/09/13/docentes-marchan-al-congreso-la-paritaria-moreno-secuestro-la-maestra/" class="title">Docentes marchan al Congreso por la paritaria y a Moreno por el secuestro de la maestra</a>
										<div class="post-meta">
						<span class="updated">Sep 13, 2018</span>					</div>
				</div>
			</li>
					<li>
									<a href="http://www.hayprensa.com.ar/2018/09/12/estreptococo-se-cobra-otra-victima-sube-la-alerta-esta-vez-adulto/" title="El estreptococo se cobra otra víctima y sube la alerta: esta vez un adulto" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/www.hayprensa.com.ar/wp-content/uploads/2018/09/estreptococo.jpg?resize=150%2C150" alt="El estreptococo se cobra otra víctima y sube la alerta: esta vez un adulto" />
			</a>								<div class="post_info">
					<a href="http://www.hayprensa.com.ar/2018/09/12/estreptococo-se-cobra-otra-victima-sube-la-alerta-esta-vez-adulto/" class="title">El estreptococo se cobra otra víctima y sube la alerta: esta vez un adulto</a>
										<div class="post-meta">
						<span class="updated">Sep 12, 2018</span>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TR Widget -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-3002606797555987"
     data-ad-slot="8609924996"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Desarrollado por <a href="http://www.quiqk.com.ar" target="_blank" title=".QUIQK. Servicios de Comunicación">.QUIQK. Servicios de Comunicación</a> | Gestionado con <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
			<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6255122;
			var sc_security="1374f969";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6255122/0/1374f969/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hayprensa.com.ar\/2018\/09\/16\/la-revelacion-andres-calamaro-marcelo-tinelli\/":59294};
	</script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.hayprensa.com.ar\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.hayprensa.com.ar\/wp-admin\/admin-ajax.php","your_rating":"Su calificaci\u00f3n:","item_in_cart_count":"%d art\u00edculo en el carrito","items_in_cart_count":"%d art\u00edculos en el carrito","item_count":"%d art\u00edculo","items_count":"%d art\u00edculos","rating_nonce":"f0e1c4da17","timeline_nonce":"7db4c76d42","blog_feed_nonce":"bff5943138","error":"Hubo un problema. Por favor, vuelva a intentarlo.","contact_error_name_required":"El campo Nombre no puede estar vac\u00edo","contact_error_email_required":"El campo Correo electr\u00f3nico no puede estar vac\u00edo","contact_error_email_invalid":"Por favorm introduzca una direcci\u00f3n v\u00e1lida de correo electr\u00f3nico.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.hayprensa.com.ar\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.hayprensa.com.ar\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.hayprensa.com.ar\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"a42522b239","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"7a49d71355","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"59294","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.9'></script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-content/themes/Extra/core/admin/js/common.js?ver=3.9'></script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9'></script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9'></script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.9'></script>
<script async="async" type='text/javascript' src='http://www.hayprensa.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hayprensa.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'144135189',post:'59294',tz:'-3',srv:'www.hayprensa.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '144135189', '59294' ]);
</script>
</body>
</html>
